• Bienvenue sur la nouvelle version du forum Guide de généalogie,

    Si vous avez du mal à vous connecter, faites une demande de réinitialisation de mot de passe : Réinitialiser mon mot de passe

Accès Mes arbres.net

Bonjour
Impossible d'accéder à mes arbres.net depuis hier soir, problème de serveur!!!!!
merci de nous tenir informé
Cordialement
Serge
 
Membre
Bonsoir
Toujours pas d'accès à mes-arbres.net
message: Bad Gateway
The proxy server received an invalid response from an upstream server.



--------------------------------------------------------------------------------

Apache/2.2.16 (Ubuntu) Server at mes-arbres.net Port 80
 
Membre
Bonjour
encore un essai et toujours rien, impossible de se connecter et encore moins d'enregister un fichier GEDCON sur le site. J'espère que le CDIP va trouver la solution
Cordialement Serge
 
Membre
Bonjour,
Impossible d'accéder a mes arbres .net depuis samedi soir, problème de serveur??? Pourrait-on en savoir plus de la part de CDIP merci
Cordialement
Service Temporarily Unavailable

The server is temporarily unable to service your request due to maintenance downtime or capacity problems. Please try again later.

--------------------------------------------------------------------------------

Apache/2.2.16 (Debian) Server at mes-arbres.net Port 80
 
Membre
BONJOUR
J'ai envoyer un fichier GEDOM sur mes arbres.net pendant 9h,rien c'est passé, pas de mise a jour de ma généalogie.
j'ai Généatique 2013, j'ai fabriqué un fichier GEDCOM.ZIP, inscrit le lien et attendu 9 heures sans rien de plus CURIEUX
Le serveur a-t-il encore des Problème??
 
Membre
serge452":fyd2yvuq a dit:
BONJOUR
J'ai envoyer un fichier GEDOM sur mes arbres.net pendant 9h,rien c'est passé, pas de mise a jour de ma généalogie.
j'ai Généatique 2013, j'ai fabriqué un fichier GEDCOM.ZIP, je me suis connecté à mes arbres.net et et suivi les instructions pour mettre à jour en important un fichier GEDCOM.zip, inscrit le lien et attendu 9 heures sans rien de plus CURIEUX
Le serveur a-t-il encore des Problème??
 
Admin
Membre du personnel
Bonjour,

Le serveur Mes-arbres était en maintenance ces derniers jours.
Tout est rentré en ordre.

Veuillez réessayer la mise en place.

Bien cordialement
 
Membre
Bonjour.
Juste pour vous signaler que l'export de ma généalogie vers Mes-arbres.net a parfaitement réussi, avec le nombre exact de personnes.
Cela fait plaisir car il y avait un moment que ce n'était plus possible.
Merci et salutations.
M.TRISTANT
 
Membre
RE: Bonjour,
Un bémol quand même pour l'export, réussi mais très long, peut-être en fonction de la généalogie que l'on à...
Amicalement
TRISTANT;
 
Membre actif
francois":2n6satkz a dit:
...
Le serveur Mes-arbres était en maintenance ces derniers jours.
Tout est rentré en ordre.
...

Aujourd'hui, l'accès au compte fonctionne, mais il n'y a plus aucune généalogie dessus (j'en avais téléchargé 2 grosses)
problème serveur ou disparition pure et simple ?
 
Membre
Bonjour,
c'est exact, même constat pour presque 42000 personnes.
Après avoir lu votre message que j'ai regardé.
Mes- arbres.net vont-ils disparaître de chez Cdip????
La question peut se poser...
Amicalement
M.TRISTANT
 
Membre
Bonjour
Alors que c'était réussi, plus rien non plus, presque 42000 personnes.
Mes-arbres.net serait-elle une rubrique qui ne va plus exister???
Amicalement
Tristant
 
Admin
Membre du personnel
Bonsoir à tous,

Il y a eu un problème au niveau du site qui cachait les généalogies. Cela est revenu.

Ce n'était pas une action volontaire !

Désolé pour la gène occasionnée.
 
Membre actif
apparemment, le site est encore en "rade"
après essai de synchronisation cet AM :
- refus de synchroniser ma base depuis geneatique (pourtant installée depuis généatique, même nom, mais après restructuration...)
- envoi de la base à partir de Geneatique 2013 -> après téléchargement, le "traitement" de la généalogie progresse lentement (très)... et se bloque à la moitié du fichier
- ce soir, aucune généalogie accessible !
Je crois qu'il est temps de changer d'hébergement !
 
Admin
Membre du personnel
Bonsoir,

Nous sommes en train de changer de serveurs, et cela est un peu capricieux. Nous risquons encore quelques périodes perturbées dans les jours à venir.
 
Membre
Bonjour
Mes Généalogie n'ont pas disparue de mes arbres.net, mais par contre impossible de faire une synchronisation car les généalogies n'apparaissent pas quand je fais la synchro????
Décidément ce n'est pas encore au point.
Cordialement
Serge
 
Membre
Bonjour
Je trouve le temps un peu long pour le changement de serveurs, encore un essai et rien, impossible de faire la synchro car les généalogies n'apparaissent toujours pas .
cordialement
Serge
 
Membre actif
Après les problèmes de serveur, il semble bien que les synchros avec une généalogie autrefois présente ne fonctionnent plus !
- pour être synchronisable à partir de généatique, la base doit être créée directement depuis G2013, et pas par envoi d'un GEDCOM
- Il faut recréer 1 première fois votre base pour qu'elle soit synchronisable
- supprimer l'ancienne éventuellement
- l'option "synchroniser avec ..." apparaitra à nouveau
- je viens de tester une synchronisation, avec 600 modifications, ça ne prend "que" qques minutes :p
 
Membre
Bonjour
je n'ai pas envoyé de Gedcom, et j'ai bien Généatique 2013, la synchro se passait très bien et subitement plus rien après le changement de serveur. Remettre ma généalogie en ligne me prends plus de 6 heures je vais finir par abandonner ce système désastreux.
Cordialement
Serge
 
Haut